Zend Framework Interview Questions

25+ TOP Zend Framework Interview Questions & Answers 1. Which version of PHP does Zend Framework require? Zend Framework requires PHP 5.2.4 and up. Some Zend Framework components may work with earlier versions of PHP, but these components are tested and supported only on 5.2.4 and up. 2. Does Zend Framework support PHP 4? No….